RSS

Плохо набирает скорость и чихает!!!

Модераторы: Glyma, Андрей Т.

Плохо набирает скорость и чихает!!!

Сообщение юрий1010 » 29 окт 2011, 13:04

golf 4 вариант, 1.6 бензин
Сгорел передний лямбда.. через пару месяцев машина начала на второй, третей передачи при разгоне плохо набирать скорость и чихать… Что может быть???
юрий1010

 
Сообщения: 6
Зарегистрирован: 29 окт 2011, 12:51
Машина: Volkswagen Golf 4
Баллы репутации: 0

Re: Плохо набирает скорость и чихает!!!

Сообщение Dartsaid » 29 окт 2011, 15:30

Мотор какой?
Изображение
Dartsaid

 
Сообщения: 259
Зарегистрирован: 10 май 2010, 21:48
Откуда: Нижний Новгород
Машина: Golf 4 Variant.1.6 AZD. 2001г
Баллы репутации: 0

Re: Плохо набирает скорость и чихает!!!

Сообщение юрий1010 » 29 окт 2011, 15:35

1,6 бензин.
юрий1010

 
Сообщения: 6
Зарегистрирован: 29 окт 2011, 12:51
Машина: Volkswagen Golf 4
Баллы репутации: 0

Re: Плохо набирает скорость и чихает!!!

Сообщение Андрей Т. » 29 окт 2011, 15:39

:) :) :) Офигенный ответ на поставленный вопрос........
Golf IV Variant SDI, 2003, 1.9 AQM
Аватара пользователя
Андрей Т.
Супер Модератор
 
Сообщения: 18532
Зарегистрирован: 25 июл 2008, 22:00
Откуда: Москва, Ясенево
Машина: GolfIV Variant SDI,2003,1.9AQM
Баллы репутации: 171

Re: Плохо набирает скорость и чихает!!!

Сообщение юрий1010 » 29 окт 2011, 15:57

Golf IV Variant бензин, 2000, 1,6 APF
Помогите пожалуйста!!! :cry: :cry: :cry:
юрий1010

 
Сообщения: 6
Зарегистрирован: 29 окт 2011, 12:51
Машина: Volkswagen Golf 4
Баллы репутации: 0

Re: Стою в лесу, плохо едит машина!!!

Сообщение Андрей Т. » 29 окт 2011, 16:17

Возможно проблема с топливом.
Golf IV Variant SDI, 2003, 1.9 AQM
Аватара пользователя
Андрей Т.
Супер Модератор
 
Сообщения: 18532
Зарегистрирован: 25 июл 2008, 22:00
Откуда: Москва, Ясенево
Машина: GolfIV Variant SDI,2003,1.9AQM
Баллы репутации: 171

Re: Стою в лесу, плохо едит машина!!!

Сообщение юрий1010 » 29 окт 2011, 16:21

Может фильтр????
Golf IV Variant бензин, 2000, 1,6 APF

На этом топливе езжу постоянно и все нормально.....
юрий1010

 
Сообщения: 6
Зарегистрирован: 29 окт 2011, 12:51
Машина: Volkswagen Golf 4
Баллы репутации: 0

Re: Плохо набирает скорость и чихает!!!

Сообщение Андрей Т. » 29 окт 2011, 16:39

Вы Лямбду меняли или нет???
Golf IV Variant SDI, 2003, 1.9 AQM
Аватара пользователя
Андрей Т.
Супер Модератор
 
Сообщения: 18532
Зарегистрирован: 25 июл 2008, 22:00
Откуда: Москва, Ясенево
Машина: GolfIV Variant SDI,2003,1.9AQM
Баллы репутации: 171

Re: Плохо набирает скорость и чихает!!!

Сообщение юрий1010 » 29 окт 2011, 16:41

Нет. Стоит сгоревшая.
юрий1010

 
Сообщения: 6
Зарегистрирован: 29 окт 2011, 12:51
Машина: Volkswagen Golf 4
Баллы репутации: 0

Re: Стою в лесу, плохо едит машина!!!

Сообщение Андрей Т. » 29 окт 2011, 16:43

Нужно проверить достаточно ли давления топлива на форсунках (то есть на рейке). Если топлива не хватает тогда проверяем приемную фильтрующую сетку перед бензонасосом, топливный фильтр и сам насос. По практике чаще неисправности в той последовательности которую я предложил. Что касается Лямбды. Попробуйте отсоединить фишку, так как проблема может быть именно в ней.И еще, зачем создавать кучу одних и тех же тем на одном форуме.
Golf IV Variant SDI, 2003, 1.9 AQM
Аватара пользователя
Андрей Т.
Супер Модератор
 
Сообщения: 18532
Зарегистрирован: 25 июл 2008, 22:00
Откуда: Москва, Ясенево
Машина: GolfIV Variant SDI,2003,1.9AQM
Баллы репутации: 171

Re: Плохо набирает скорость и чихает!!!

Сообщение юрий1010 » 29 окт 2011, 16:48

Пасиба буду смотреть.....
юрий1010

 
Сообщения: 6
Зарегистрирован: 29 окт 2011, 12:51
Машина: Volkswagen Golf 4
Баллы репутации: 0


Вернуться в Golf4 - Двигатель, коробка передач, сцепление

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1