RSS

перестал работать центральный замок после снятия АКБ

Модераторы: Glyma, Андрей Т.

перестал работать центральный замок после снятия АКБ

Сообщение С.л.а.в.о.н.c.к.и.й » 30 янв 2010, 19:38

Доброй вечер одноклубники!!! Столкнулся с такой проблемой: после снятия аккумулятора перестал работать центральный замок,раньше все работало идеально, на пульт стал так же не реагировать. :(


Еще раз назовешь так тему, дам предупреждение!!!


GLYMA.

Делай диагностику блока комфорта.
Аватара пользователя
С.л.а.в.о.н.c.к.и.й

 
Сообщения: 8
Зарегистрирован: 30 янв 2010, 19:24
Откуда: Моск. обл.
Баллы репутации: 0

Сообщение Ishikawa » 30 янв 2010, 20:00

а , тачка ваще заводится???????????
MITSUBISHI Lancer EVO VIII-очень любил бензин, продан
SUBARU Impreza WRX STI -ушатал (((
Golf IV 1.4 люк,весла-за год владения 7 месяцев в сервисе.
now:Nissan Skyline GTS(Nismo-RB25turbo 6мкпп) 420 hp.
http://clubgti.ru/
Аватара пользователя
Ishikawa

 
Сообщения: 1244
Зарегистрирован: 25 июл 2009, 12:20
Откуда: Красноярск
Баллы репутации: 5

Сообщение lw » 30 янв 2010, 21:09

Сними еще раз клему.
G5, '08, TSI BMY 1.4 140 л.с. МКПП
G4, '98, AGN 1.8 125 л.с. МКПП - продан :(
Аватара пользователя
lw

 
Сообщения: 912
Зарегистрирован: 28 дек 2008, 20:28
Откуда: Москва, ЗАО
Баллы репутации: 6

Сообщение С.л.а.в.о.н.c.к.и.й » 30 янв 2010, 22:31

Клему снимал, но результат ноль
Изображение
Аватара пользователя
С.л.а.в.о.н.c.к.и.й

 
Сообщения: 8
Зарегистрирован: 30 янв 2010, 19:24
Откуда: Моск. обл.
Баллы репутации: 0

Сообщение rmn » 30 янв 2010, 23:09

С.л.а.в.о.н.c.к.и.й
проверь предохранители ( 6, 14, 38 ).
rmn

 
Сообщения: 4598
Зарегистрирован: 19 авг 2009, 01:09
Откуда: Петрозаводск
Баллы репутации: 66

Сообщение С.л.а.в.о.н.c.к.и.й » 31 янв 2010, 17:39

Сматрел нармальные
Изображение
Аватара пользователя
С.л.а.в.о.н.c.к.и.й

 
Сообщения: 8
Зарегистрирован: 30 янв 2010, 19:24
Откуда: Моск. обл.
Баллы репутации: 0

Сообщение rmn » 31 янв 2010, 17:46

С.л.а.в.о.н.c.к.и.й
тогда диагностику делать надо, ошибки почитать.
rmn

 
Сообщения: 4598
Зарегистрирован: 19 авг 2009, 01:09
Откуда: Петрозаводск
Баллы репутации: 66

Сообщение Alamo » 01 фев 2010, 09:45

может элементарное совпадение: батарейка села в пульте?
Пришел, увидел, победил!
Golf IV Variant APE 1.4 75 л.с. МКПП-5 2000 г.в.
Аватара пользователя
Alamo

 
Сообщения: 907
Зарегистрирован: 24 мар 2009, 11:11
Откуда: Сергиев Посад
Машина: WV Golf 4 (1J5)
Баллы репутации: 0

Сообщение Ishikawa » 01 фев 2010, 18:08

Alamo писал(а):может элементарное совпадение: батарейка села в пульте?


с ключа в любом случае должны закрываться все двери... дело не в батарее...
MITSUBISHI Lancer EVO VIII-очень любил бензин, продан
SUBARU Impreza WRX STI -ушатал (((
Golf IV 1.4 люк,весла-за год владения 7 месяцев в сервисе.
now:Nissan Skyline GTS(Nismo-RB25turbo 6мкпп) 420 hp.
http://clubgti.ru/
Аватара пользователя
Ishikawa

 
Сообщения: 1244
Зарегистрирован: 25 июл 2009, 12:20
Откуда: Красноярск
Баллы репутации: 5

Сообщение С.л.а.в.о.н.c.к.и.й » 04 фев 2010, 20:55

Парни разобрал дверь шевельнул фишки и все заработало. :shock:
Изображение
Аватара пользователя
С.л.а.в.о.н.c.к.и.й

 
Сообщения: 8
Зарегистрирован: 30 янв 2010, 19:24
Откуда: Моск. обл.
Баллы репутации: 0

Сообщение TYRярим » 11 фев 2010, 16:40

Подскажите!очень греется провод от аккамулятора к генератору.От чего это может быть?
TYRярим

 
Сообщения: 12
Зарегистрирован: 17 ноя 2009, 09:52
Баллы репутации: 0

Сообщение Владимир Петров » 11 мар 2010, 10:42

Контакты надо протянуть.Гайки ослабли.
Владимир Петров

 
Сообщения: 9
Зарегистрирован: 18 фев 2010, 18:41
Откуда: Москва Очаково
Баллы репутации: 0


Вернуться в Golf4 - Электрика

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2