RSS

Загорается знак (!) и то не сразу...

Проблемы и решения.

Модераторы: Glyma, Андрей Т.

Загорается знак (!) и то не сразу...

Сообщение MR_BRAT » 21 сен 2009, 22:49

Менял цапфу, повредил датчик ABS на заднем правом колесе и возможно что то задел потому что симптомы появились после этого. Всё как обычно. Завел, знак (!) погас через секунду где то, двигатель заведённый может сколько угодно стоять и не загорится эта лампочка. Тормозуха в порядке. Датчик на бачке исправен. Концевик на ручнике не глючит. Когда еду не спеша км 10 в час нормально, ускаряюсь особенно если резко то загорается лампочка (!) и не гаснет пока не выключишь зажигание. Причём если дать газу не ускоряясь то не загорается. Если сразу включить даже не дав двигателю заглохнуть уже не горит. В чём может быть проблема? Где вообще искать причину?
ABS и так не работает похоже, постоянно горит лампа (ABS)
MR_BRAT

 

Сообщение <niki> » 21 окт 2009, 16:48

и мне интересно. При ускорении загорается воскл. знак и машина начинает дергаться. Глушу, завожу, все ок , и может не беспокоить неделю. Но рано или поздно опять...
<niki>

 
Сообщения: 3
Зарегистрирован: 20 окт 2009, 15:32
Баллы репутации: 0

Сообщение sibir_919 » 27 окт 2009, 14:04

тормозуху долей!!!!!
умеешь гнать - умей и тормозить!!!!
sibir_919

 
Сообщения: 15
Зарегистрирован: 06 сен 2009, 21:43
Баллы репутации: 0

Сообщение <niki> » 08 ноя 2009, 21:43

при чем тут тормозуха ?
Есть еще какие мнения - идеи ?
<niki>

 
Сообщения: 3
Зарегистрирован: 20 окт 2009, 15:32
Баллы репутации: 0

Сообщение <niki> » 08 ноя 2009, 21:45

кстати теперь это постоянно...
Можт у кого было
<niki>

 
Сообщения: 3
Зарегистрирован: 20 окт 2009, 15:32
Баллы репутации: 0

Сообщение MR_BRAT » 06 янв 2010, 15:35

Поменял датчик на заднем колесе и всё заработало!
MR_BRAT

 


Вернуться в Golf3 - Электрика

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1