RSS

Иногда не заводится на горячую двигатель AKL

Делимся опытом эксплуатации, ремонта и обслуживания автомобилей Golf IV.

Модераторы: Glyma, Андрей Т.

Иногда не заводится на горячую двигатель AKL

Сообщение SoLuTan » 08 июл 2007, 16:25

Пару раз уже было следующее: после недолгой остановки, начинаю заводиться, стартер крутит, но движок не схватывает. Нажимаю на педаль газа в первый раз, движок как бы с трудом, но схватил и завелся, во второй раз завелся только, когда до пола газ выжал и как бы ну совсем еле еле. После этого обороты на холостом уходят где-то на 2 тыс. и не снижаются... включаю тут же кондей, обороты снижаются к 1 тыс, выключаю кондей, опять на 2 тыс. В таком режиме кое-как проедешь 1-2 км и все встает на свои места, заводится отлично и ХХ около 1 тыс.
Что это может быть такое?! Свечи, инжектор, еще чего-то? Фильтр топливный на всякий случай поменял. В первый раз значения не придал особого, но после второго раза становится страшновато...
Первый раз это случилось сразу после одной из заправок, как обычно 95-м, на Лукойле в Автово. Может быть такое из-за бензина или зря я на Лукойл плохо думаю?
Последний раз редактировалось SoLuTan 18 июл 2007, 22:19, всего редактировалось 1 раз.
СПб, Golf VI, 1.6 BSE, 2009
SoLuTan

 
Сообщения: 563
Зарегистрирован: 06 июн 2007, 00:08
Откуда: Санкт-Петербург
Баллы репутации: 0

Сообщение nawigator » 08 июл 2007, 23:46

Ошибки не считивыл в сервисе?
Доставим товары с немецкого Ebay Перешлю Вам, если продавец не отсылает в СНГ.Оплатим на американском Ebay заходите к нам Yourlot
Для вопросов :ICQ 272019890
nawigator

 
Сообщения: 39
Зарегистрирован: 12 апр 2007, 22:59
Откуда: Германия
Баллы репутации: 0

Сообщение SoLuTan » 09 июл 2007, 01:27

До сервиса все некогда доехать. Придется рано или поздно. Может кто сталкивался с подобным или может по симптомам сказать, в каком направлении мне думать? Говорят, что из-за свечей еще такое может быть...
Кстати насчет сервиса, где в Питере это могут грамотно и за божеский ценник сделать?
СПб, Golf VI, 1.6 BSE, 2009
SoLuTan

 
Сообщения: 563
Зарегистрирован: 06 июн 2007, 00:08
Откуда: Санкт-Петербург
Баллы репутации: 0

Сообщение SoLuTan » 18 июл 2007, 21:57

Блин, опять такая проблема провторялась уже пару раз. Свечи поменял, но это не помогло, значит не в них было дело... Повторяется это в основном, на горячую, как я заметил, при запуске холодного двигателя такого не было ни разу.
Становится страшно уже глушить лишний раз :) Гаишник тут остановил, документы проверил, счастливого пути пожелал, а мне машину не завести...
СПб, Golf VI, 1.6 BSE, 2009
SoLuTan

 
Сообщения: 563
Зарегистрирован: 06 июн 2007, 00:08
Откуда: Санкт-Петербург
Баллы репутации: 0

Сообщение SoLuTan » 21 июл 2007, 23:00

Вобщем ни на какие диагностики пока не ездил, решил сам поменять ДТОЖ для начала и посмотреть на результат... В итоге взял ДТОЖ оригинал по етке в ауди-центр в Автово, стоит 1000 руб. Надписи VAG на нем нет, написано ELTH Luxemburg, тоже самое было написано и на замененном датчике, только он был синего цвета и с другим номером, а этот темно-темно зеленого. Синий датчик с номером 078 919 501 B, использовался до 01.08.2002 г., потом вместо него ставился 059 919 501, темно зеленого цвета. Мог бы купить такой же за 750 руб., но продавец по телефону ввел в заблуждение фразой, что это не оригинал, а некая фирма ELTH... был очень удивлен, когда у официалов в сервисе мне вынесли именно этот ELTH :)
В итоге поменял сам этот ДТОЖ за 5 минут, после этого проблема пока больше не повторялась. Сколько раз не пытался впробках специально глушить машину, заводилась потом с пол оборота.
СПб, Golf VI, 1.6 BSE, 2009
SoLuTan

 
Сообщения: 563
Зарегистрирован: 06 июн 2007, 00:08
Откуда: Санкт-Петербург
Баллы репутации: 0


Вернуться в Golf IV

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3